<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="uk">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="Content-Language" content="uk" />
	<meta http-equiv="Language" content="uk" />
	<meta name="Language" content="Ukrainian, uk" />

	<title>  Польські націоналісти чи рука Кремля: що стоїть за законом про заборону «бандерівської ідеології»?. Медіакритика</title>

	<meta name="description" content="  Польські націоналісти чи рука Кремля: що стоїть за законом про заборону «бандерівської ідеології»?. Медіакритика. Змінимо медіа на краще." />
	<meta name="keywords" content="" />

	<meta name="googlebot" content="index,noarchive,follow,noodp" />
	<meta name="robots" content="all,index,follow" />
	<meta name="msnbot" content="all,index,follow" />
	
	<link rel="stylesheet" href="http://www.mediakrytyka.info/wp-content/themes/mediakrytyka.info/style.css" type="text/css" media="screen" />
	<link rel="alternate" type="application/rss+xml" title="Медіакритика RSS Feed" href="http://www.mediakrytyka.info/feed" />
	<link rel="pingback" href="http://www.mediakrytyka.info/xmlrpc.php" />

	<!--[if IE ]>
	<link rel="stylesheet" href="http://www.mediakrytyka.info/wp-content/themes/mediakrytyka.info/style-ie.css" type="text/css" media="screen" />
	<![endif]-->
	<!--[if IE 6]>
	<link rel="stylesheet" href="http://www.mediakrytyka.info/wp-content/themes/mediakrytyka.info/style-ie6.css" type="text/css" media="screen" />
	<style type="text/css">
	#main_search, .post-top h4, .postmetadata a, #footer{
		behavior:expression((this.runtimeStyle.behavior="none")&&(this.pngSet?this.pngSet=true:(this.nodeName == "IMG" && this.src.toLowerCase().indexOf('.png')>-1?(this.runtimeStyle.backgroundImage = "none",
		this.runtimeStyle.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='" + this.src + "', sizingMethod='image')",
		this.src = "http://www.mediakrytyka.info/wp-content/themes/mediakrytyka.info/images/transparent.gif"):(this.origBg = this.origBg? this.origBg :this.currentStyle.backgroundImage.toString().replace('url("','').replace('")',''),
		this.runtimeStyle.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='" + this.origBg + "', sizingMethod='crop')",
		this.runtimeStyle.backgroundImage = "none")),this.pngSet=true)
		);
	}
	</style>
	<![endif]-->

	<link rel="shortcut icon" href="/wp-content/themes/mediakrytyka.info/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="/wp-content/themes/mediakrytyka.info/favicon.ico" type="image/x-icon" />

	
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Медіакритика &raquo; Польські націоналісти чи рука Кремля: що стоїть за законом про заборону «бандерівської ідеології»? Канал коментарів" href="http://www.mediakrytyka.info/ohlyady-analityka/polski-natsionalisty-chy-ruka-kremlya-scho-stoyit-za-zakonom-pro-zaboronu-banderivskoyi-ideolohiyi.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mediakrytyka.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='http://www.mediakrytyka.info/wp-json/' />
<link rel='prev' title='Свобода слова чи безвідповідальність: що робив Портнов на ZIKу?' href='http://www.mediakrytyka.info/ohlyady-analityka/svoboda-slova-chy-bezvidpovidalnist-scho-robyv-portnov-na-ziku.html' />
<link rel="canonical" href="http://www.mediakrytyka.info/ohlyady-analityka/polski-natsionalisty-chy-ruka-kremlya-scho-stoyit-za-zakonom-pro-zaboronu-banderivskoyi-ideolohiyi.html" />
<link rel='shortlink' href='http://www.mediakrytyka.info/?p=1859' />
<link rel="alternate" type="application/json+oembed" href="http://www.mediakrytyka.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mediakrytyka.info%2Fohlyady-analityka%2Fpolski-natsionalisty-chy-ruka-kremlya-scho-stoyit-za-zakonom-pro-zaboronu-banderivskoyi-ideolohiyi.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mediakrytyka.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mediakrytyka.info%2Fohlyady-analityka%2Fpolski-natsionalisty-chy-ruka-kremlya-scho-stoyit-za-zakonom-pro-zaboronu-banderivskoyi-ideolohiyi.html&#038;format=xml" />

<!-- Protected by WP-SpamFree v2.1.1.2 :: JS BEGIN -->
<script type="text/javascript" src="http://www.mediakrytyka.info/wp-content/plugins/wp-spamfree/js/wpsf-js.php"></script> 
<!-- Protected by WP-SpamFree v2.1.1.2 :: JS END -->

</head>
<body>
<div id="wrapper">
<div id="page">

<div id="header">
	<div id="header_title">
        <h1>
            <a href="http://www.mediakrytyka.info/">Медіакритика</a>
            <span class="description">Змінимо медіа на краще     &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;  <span style="font-size: 12px;">ISSN 2079-2689</span></span>
        </h1>
    </div>
	<div id="header_right">
    	<div id="top_rss"><a href="http://www.mediakrytyka.info/feed" title="Rss"><img src="http://www.mediakrytyka.info/wp-content/themes/mediakrytyka.info/images/rss.png" alt="Медіакритика Rss" /></a></div>
		<div class="clear"></div>
         &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <a href="http://www.mediakrytyka.info/pro-nas"  style="font-size: 18px; color: #ffffff; font-family: Times New Roman,Times,serif;">Про нас</a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <a href="http://www.mediakrytyka.info/about-us"  style="font-size: 18px; color: #ffffff; font-family: Times New Roman,Times,serif;">About us</a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <a href="http://www.mediakrytyka.info/druzi-ta-partnery"  style="font-size: 18px; color: #ffffff; font-family: Times New Roman,Times,serif;">Друзі та партнери</a>		    </div>
</div>

<div id="body">

	<div id="body_left">
   	<div id="body_left_wrapper">
    	<div id="body_left_content">
	<div id="content" class="narrowcolumn">
						<div class="post" id="post-1859">
                <div class="post-top">
                    <div class="post-title">
                        <h2><a href="http://www.mediakrytyka.info/ohlyady-analityka/polski-natsionalisty-chy-ruka-kremlya-scho-stoyit-za-zakonom-pro-zaboronu-banderivskoyi-ideolohiyi.html" rel="bookmark" title="Польські націоналісти чи рука Кремля: що стоїть за законом про заборону «бандерівської ідеології»?">Польські націоналісти чи рука Кремля: що стоїть за законом про заборону «бандерівської ідеології»?</a></h2>
						<h3>
							<p style="padding-bottom: 20px;">Ірина Ладика</p> 							<p>Опубліковано: <span>05-02-2018</span></p>
							<p>Розділи: <span><a href="http://www.mediakrytyka.info/ohlyady-analityka" rel="category tag">Огляди, аналітика</a>.</span></p> 
						</h3>
                    </div>
					<h4>0</h4>
                </div>
				<div class="entry">
					<p style="text-align: justify;"><em>26 січня у Сеймі Польщі відбулося третє читання пакету законопроектів, якими передбачено зміни в закон про Інститут національної пам&#8217;яті. Один з них стосувався заборони «бандерівської ідеології». Польський Сейм таки схвалив законопроект, запропонований правою партією Кукіз&#8217;15. Як на це відреагували польські медіа, а що сказали українські? Як пояснили такий вчинок «дружньої» до нас західної сусідки?</em></p>
<p style="text-align: justify;">У <a href="https://day.kyiv.ua/uk/article/den-planety/zahidnyy-front"><strong>матеріалі газети «День» «Західний фронт»</strong></a> Сергій Грабовський роз’яснює значення терміна «націоналізм» (подає його тлумачення за Коротким Оксфордським політичним словником). Таким чином автор намагається неначе виправдати націоналізм, порівнює український національний рух з індійським. Далі він критикує часові межі закону (1925-1950). Медіа охрестити документ «антибандерівським», проте у 1925 році, зазначає Грабовський, Бандера ще ходив у гімназію, тобто про «бандерівців» говорити не випадає. Проте безпосередньо у тексті йдеться про злочини «українських націоналістів». Невже їх не існувало у 1925? Автор на це запитання відповіді не дає. Окрім того, Грабовський висуває гіпотезу (ледь не фантастичну), що ініціатор законопроекту, шовіністична партія Kukiz’15 готує політико-правову базу для анексії (!) Західної України: «…не можна не зважати на те, що, за даними соціологів, понад 50% поляків підтримують політику правлячої партії. Тож відкрито чи не відкрито проти України «західний фронт»? Якщо ще й не відкрито, то сили для його розгортання сконцентровані…». На підтвердження своїх слів він наводить допис з «Фейсбуку» депутатки Ганни Гопко.</p>
<p style="text-align: justify;"><a href="https://day.kyiv.ua/uk/blog/istoriya/polshcha-y-ukrayina-poglyad-2003-roku"><strong>У своєму блозі «Україна і Польща: погляд 2003 року» на сайті газети «День»</strong></a> той же Сергій Грабовський подає фрагменти своєї статті, написаної ще у далекому 2003 році. Ще тоді автор зауважив, що польська інтелігенція чомусь «приятелює» лише з тими українськими колегами, які працюють у відверто полонофільському ключі, або ж є постмодерністами (бо цей напрямок вважає національні питання міфічними). Грабовський пише, що польський народ вкрай критично і навіть з ненавистю ставиться до ОУН-УПА, дивізії «Галичина», 99% провини за Волинську трагедію покладає саме на українців. І саме з таких даних можемо зробити висновок, що Польща хоче «дружити» з Україною «<strong><em>ненаціоналістичною</em></strong><em>,незлобивою, готовою визнати істотний польський вплив на її історичний розвиток (чи, принаймні, при нагоді промовчати у відповідь на слова про цей уплив). Польщі потрібна <strong>Україна, якій не болітимуть старі рани</strong>, для якої стануть несуттєвими трагічні події минулого, здатні вплинути на майбутнє стратегічне партнерство, і, звичайно, Польщі потрібна Україна, <strong>у столиці якої не стоятимуть пам‘ятники Бандері, Шухевичу, Коновальцю, але в якій шануватимуть Пілсудського».</strong></em></p>
<p style="text-align: justify;"><a href="http://www.polukr.net/uk/blog/2018/01/istoriya-yak-zbroya/"><strong>На польсько-українському порталі у статті «Історія як зброя»</strong></a> акценти розставлені по-іншому, аніж у двох попередніх матеріалах. Тут уже ніхто Польщу не звинувачує і тим паче не говорить про плани анексії. Автор вважає, що конфронтація України з Польщею – це здійснення плану Кремля. Саме Москві вигідно посварити Україну не лише із західним сусідом, але й з Угорщиною і Румунією. Політолог вважає, що дзеркальна відповідь нашої країни була б на руку Росії. Адже «історична бомба закладена під 1 листопада 2018 року». Тобто ту дату, які два сусідні народи трактують абсолютно по-різному. На одвічне запитання «Що робити» активіст дає кілька порад: <em>«Шукати прощення за взаємні кривди, а не мститися тим, хто мертві вже 80 років. Поважати право іншого на помилку. Будувати українсько-польську комунікацію – в уряді, в парламенті, в церкві, в медіа, в академічному середовищі». </em></p>
<p style="text-align: justify;"><a href="https://dt.ua/international/polska-viyna-z-istoriyeyu-267554_.html"><strong>На сайті «Дзеркала тижня» у матеріалі «Польська війна з історією»</strong></a> автор наводить одну з причин, чому такий закон прийняли саме тепер. <em>«Схвалення законопроекту, який лежав у сеймі півтора року, невипадково збіглося зі скандалом, який виник навколо польського націоналістичного угруповання і журналістського розслідування, оприлюдненого минулого тижня. <strong>Щоб відвернути увагу польської громадської думки від проблем з націоналізмом, який наростає в країні і якому потурає (щоб не сказати, що підігрує) нинішня влада, увагу скеровують на український націоналізм</strong>». </em>Також автор наводить <strong>позицію польської опозиції</strong>: вона теж виступає за криміналізацію «бандеризму», але вимагає, щоб у законі «український» було замінено на «бандерівський». Висновок автора тексту: «Польща продовжує вести боротьбу з історією. Поки є попит (натяк на позицію звичайних поляків) – є пропозиція».</p>
<p style="text-align: justify;">На «Громадському» вийшло дві публікації з цього приводу. У тексті <a href="https://hromadske.ua/posts/shcho-treba-znaty-pro-antybanderivskyi-zakon-u-polshchi"><strong>«Що треба знати про «антибандерівський закон» у Польщі»</strong></a> журналістка розклала по поличках передумови такого рішення, суть і прогнозовану дію закону, реакцію України та світу. Також журналістка Наталія Гуменюк <a href="https://hromadske.ua/posts/istorik-pro-vidnosini-ukraini-ta-polshi"><strong>поспілкувалася з істориком Андрієм Портновим</strong></a> про ставлення поляків до українців, про відголос Волинської трагедії, про кризу ліберальних ідей у Європі та моду на різні заборони.</p>
<p style="text-align: center;"><strong>Реакція польських медіа</strong></p>
<p style="text-align: justify;"><strong>Видання «DoRzeczy» у матеріалі «</strong><a href="https://dorzeczy.pl/kraj/54679/Ustawa-o-IPN-dobrego-wyjscia-juz-nie-ma.html"><strong>Ustawa o IPN – dobrego wyjścia już nie ma»</strong></a> більше переживає не за реакцію України, а за  стосунки з Ізраїлем, адже посол цієї країни у Польщі Анна Азарі заявила, що <strong>жертви Голокосту, які вижили, за цим законопроектом можуть зазнати переслідування за те, що їхні свідчення стосувалися поляків, котрі брали участь у злочинах.</strong> Автор статті нарікає, що  «ми залучаємо державні ресурси у відповідь на створені нами проблеми, а не посилюємо свою позицію». Що ж до України, то журналіст впевнений, що <strong>Володимир В’ятрович</strong>, директор Українського інституту національної пам’яті,<strong>повинен бути партнером для обговорення минулого</strong>, подобається це комусь чи ні.</p>
<p style="text-align: justify;">Ще одне польське видання «<a href="http://www.rp.pl">Rzeczpospolita»</a> багато пише про неоднозначність поправок до закону, які поки що не підписав президент. Наприклад, у статті «<a href="http://www.rp.pl/Konflikt-Polska-Izrael/302049954-Sondaz-Polskie-obozy-podzielily-Polakow.html"><strong>Sondaż: „Polskie obozy” podzieliły Polaków</strong></a>» висвітлено дослідження, згідно з яким більшість поляків «за» те, щоб карати за вислови проти поляків, але вони проти ухвалення цих поправок, адже останні зміни критикують за кордоном, зокрема Ізраїль та Америка. Окрім того, також і <a href="http://www.rp.pl/Historia/180209808-Historycy-apeluja-do-Dudy-o-zawetowanie-ustawy-o-IPN.html">польські історики звертаються до Анджея Дуди з проханням ветувати цей закон</a>. <strong>Якщо ж говорити про постать України у цій ситуації, то про її позицію взагалі ніхто не дискутує.</strong> Лише <a href="http://www.rp.pl/Historia/180209714-Ukraina-Pikiety-pod-polska-ambasada-i-konsulatami.html">у короткій замітці</a> згадано про протести в нашій країні проти цих поправок.</p>
<p style="text-align: justify;">Отже, в українському медіадискурсі є два погляди на поправки до польського закону: «Польська правляча партія знахабніла» і «Це все – рука Кремля, йому вигідно посварити нас із Польщею». Щодо польського медіадискурсу, то там про інтереси України взагалі не згадують. Поляки хвилюються лише про реакцію світу на їхній закон, і, хоч вони його і підтримують, проте хороші відносини з демократичними державами для них є важливішими.</p>
<p style="text-align: right;"><em>Ірина Ладика, студентка факультету журналістики ЛНУ ім. І. Франка</em></p>

<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">
<h3 id="respond_title">Написати відгук</h3>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/ohlyady-analityka/polski-natsionalisty-chy-ruka-kremlya-scho-stoyit-za-zakonom-pro-zaboronu-banderivskoyi-ideolohiyi.html#respond" style="display:none;">Натисніть сюди, щоби скасувати відповідь.</a></small>
</div>


<form action="http://www.mediakrytyka.info/wp-comments-post.php" method="post" id="commentform">


<p>Ім'я (обов'язкове)</p>
<p><input type="text" name="author" id="author" value=""  tabindex="1" aria-required='true' /></p>

<p>Електронна пошта (її не буде показано іншим) (обов'язкове)</p>
<p><input type="text" name="email" id="email" value=""  tabindex="2" aria-required='true' /></p>



<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="image" src="http://www.mediakrytyka.info/wp-content/themes/mediakrytyka.info/images/comm_sub.gif" id="submit" tabindex="5" value="Додати" />
<input type='hidden' name='comment_post_ID' value='1859' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
	<script type='text/javascript'>
	<!--
	refJS = escape( document[ 'referrer' ] );
	document.write("<input type='hidden' name='refJS' value='"+refJS+"'>");
	// -->
	</script>
	<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://www.google.com/support/bin/answer.py?answer=23852" rel="nofollow external" >Click here for instructions</a> on how to enable JavaScript in your browser.</p></noscript>

</form>

</div>

				</div>
			</div>
				<div class="navigation">
			            <div class="alignleft"></div>
            <div class="alignright"></div>
            		</div>
		</div>

            
        </div>
    </div>
    </div>

	<div id="body_right">
    	<div id="body_right_content">
            
            <div id="sidebars">
                	<div id="sidebar" class="sidebars">
		<ul>
		
			<li class="widget_archives">
				<center>
					<a href="http://www.media-rezonans.info/" rel="nofollow">
						<img src="http://www.media-rezonans.info/wp-content/uploads/media-rezonans.info/2012/09/logo-300x49.png" width="200" alt="" border="0" /><br />
						взяти участь в проекті
					</a>
				</center>
				<br /><br />
			</li>
			
			<li class="widget_categories">
                <ul>
                    	<li class="cat-item cat-item-6"><a href="http://www.mediakrytyka.info/za-scho-krytykuyut-media" >За що критикують медіа?</a>
<ul class='children'>
	<li class="cat-item cat-item-8"><a href="http://www.mediakrytyka.info/za-scho-krytykuyut-media/ahresiya-i-tryvoha" >Агресія і тривога</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.mediakrytyka.info/za-scho-krytykuyut-media/porno" >Порно</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.mediakrytyka.info/za-scho-krytykuyut-media/reklama-propahanda" >Реклама, пропаганда</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://www.mediakrytyka.info/za-scho-krytykuyut-media/falsyfikatsiya-mistyfikatsiya" >Фальсифікація, містифікація</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.mediakrytyka.info/za-scho-krytykuyut-media/tsenzura" >Цензура</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-29"><a href="http://www.mediakrytyka.info/media-filosofiya" >Медіа-філософія</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.mediakrytyka.info/ohlyady-analityka" >Огляди, аналітика</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.mediakrytyka.info/onlayn-zhurnalistyka" >Онлайн &#8211; журналістика</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://www.mediakrytyka.info/populyarni-i-yakisni-media" >Популярні і якісні медіа</a>
</li>
                </ul>
            </li>

			<li class="widget_archives"><h2>Друковані версії</h2>
                <ul style="text-align: center;">
	                <a href="/drukovani" title="Друковані версії"><img src="/wp-content/themes/mediakrytyka.info/images/j/00.jpg" alt="Друковані версії" border="0"></a>
                </ul>
            </li>

					<li>
					  <h2>Хмаринка тегів</h2>
					    <center>
							<a href='http://www.mediakrytyka.info/tags/ahresiya-i-tryvoha' class='tag-link-183 tag-link-position-1' title='12 тем' style='font-size: 20.3103448276pt;'>агресія і тривога</a>
<a href='http://www.mediakrytyka.info/tags/media-filosofiya' class='tag-link-187 tag-link-position-2' title='3 теми' style='font-size: 8pt;'>медіа-філософія</a>
<a href='http://www.mediakrytyka.info/tags/onlayn-zhurnalistyka' class='tag-link-185 tag-link-position-3' title='13 тем' style='font-size: 21.275862069pt;'>онлайн - журналістика</a>
<a href='http://www.mediakrytyka.info/tags/porno' class='tag-link-182 tag-link-position-4' title='5 тем' style='font-size: 12.3448275862pt;'>порно</a>
<a href='http://www.mediakrytyka.info/tags/tsenzura' class='tag-link-184 tag-link-position-5' title='14 тем' style='font-size: 22pt;'>цензура</a>
<a href='http://www.mediakrytyka.info/tags/ahresiya' class='tag-link-46 tag-link-position-6' title='3 теми' style='font-size: 8pt;'>агресія</a>
<a href='http://www.mediakrytyka.info/tags/henderni-stereotypy' class='tag-link-74 tag-link-position-7' title='4 теми' style='font-size: 10.4137931034pt;'>гендерні стереотипи</a>
<a href='http://www.mediakrytyka.info/tags/humor-shou' class='tag-link-106 tag-link-position-8' title='4 теми' style='font-size: 10.4137931034pt;'>гумор-шоу</a>
<a href='http://www.mediakrytyka.info/tags/dzhynsa' class='tag-link-127 tag-link-position-9' title='5 тем' style='font-size: 12.3448275862pt;'>джинса</a>
<a href='http://www.mediakrytyka.info/tags/ekranne-nasylstvo' class='tag-link-82 tag-link-position-10' title='6 тем' style='font-size: 14.0344827586pt;'>екранне насильство</a>
<a href='http://www.mediakrytyka.info/tags/erotyzm-v-media' class='tag-link-71 tag-link-position-11' title='5 тем' style='font-size: 12.3448275862pt;'>еротизм в медіа</a>
<a href='http://www.mediakrytyka.info/tags/zhurnalistyka' class='tag-link-53 tag-link-position-12' title='5 тем' style='font-size: 12.3448275862pt;'>журналістика</a>
<a href='http://www.mediakrytyka.info/tags/zhurnalistska-osvita' class='tag-link-65 tag-link-position-13' title='6 тем' style='font-size: 14.0344827586pt;'>журналістська освіта</a>
<a href='http://www.mediakrytyka.info/tags/manipulyatyvni-tekhnolohiyi' class='tag-link-64 tag-link-position-14' title='9 тем' style='font-size: 17.6551724138pt;'>маніпулятивні технології</a>
<a href='http://www.mediakrytyka.info/tags/manipulyatsiya' class='tag-link-63 tag-link-position-15' title='10 тем' style='font-size: 18.6206896552pt;'>маніпуляція</a>
<a href='http://www.mediakrytyka.info/tags/media' class='tag-link-49 tag-link-position-16' title='5 тем' style='font-size: 12.3448275862pt;'>медіа</a>
<a href='http://www.mediakrytyka.info/tags/media-hramotnist' class='tag-link-157 tag-link-position-17' title='4 теми' style='font-size: 10.4137931034pt;'>медіа-грамотність</a>
<a href='http://www.mediakrytyka.info/tags/media-nasylstvo' class='tag-link-81 tag-link-position-18' title='4 теми' style='font-size: 10.4137931034pt;'>медіа-насильство</a>
<a href='http://www.mediakrytyka.info/tags/media-pravo' class='tag-link-92 tag-link-position-19' title='6 тем' style='font-size: 14.0344827586pt;'>медіа-право</a>
<a href='http://www.mediakrytyka.info/tags/mediahramotnist' class='tag-link-122 tag-link-position-20' title='7 тем' style='font-size: 15.2413793103pt;'>медіаграмотність</a>
<a href='http://www.mediakrytyka.info/tags/mediakrytyka' class='tag-link-88 tag-link-position-21' title='7 тем' style='font-size: 15.2413793103pt;'>медіакритика</a>
<a href='http://www.mediakrytyka.info/tags/mediaosvita' class='tag-link-121 tag-link-position-22' title='7 тем' style='font-size: 15.2413793103pt;'>медіаосвіта</a>
<a href='http://www.mediakrytyka.info/tags/mistyfikatsiya' class='tag-link-62 tag-link-position-23' title='7 тем' style='font-size: 15.2413793103pt;'>містифікація</a>
<a href='http://www.mediakrytyka.info/tags/mifolohizatsiya' class='tag-link-78 tag-link-position-24' title='3 теми' style='font-size: 8pt;'>міфологізація</a>
<a href='http://www.mediakrytyka.info/tags/nasylstvo' class='tag-link-60 tag-link-position-25' title='9 тем' style='font-size: 17.6551724138pt;'>насильство</a>
<a href='http://www.mediakrytyka.info/tags/onlaynova-zhurnalistyka' class='tag-link-19 tag-link-position-26' title='9 тем' style='font-size: 17.6551724138pt;'>онлайнова журналістика</a>
<a href='http://www.mediakrytyka.info/tags/postzhurnalizm' class='tag-link-68 tag-link-position-27' title='5 тем' style='font-size: 12.3448275862pt;'>постжурналізм</a>
<a href='http://www.mediakrytyka.info/tags/propahanda' class='tag-link-54 tag-link-position-28' title='8 тем' style='font-size: 16.4482758621pt;'>пропаганда</a>
<a href='http://www.mediakrytyka.info/tags/realiti-shou' class='tag-link-156 tag-link-position-29' title='6 тем' style='font-size: 14.0344827586pt;'>реаліті-шоу</a>
<a href='http://www.mediakrytyka.info/tags/reklama' class='tag-link-57 tag-link-position-30' title='8 тем' style='font-size: 16.4482758621pt;'>реклама</a>
<a href='http://www.mediakrytyka.info/tags/samotsenzura' class='tag-link-124 tag-link-position-31' title='5 тем' style='font-size: 12.3448275862pt;'>самоцензура</a>
<a href='http://www.mediakrytyka.info/tags/svoboda-slova' class='tag-link-59 tag-link-position-32' title='7 тем' style='font-size: 15.2413793103pt;'>свобода слова</a>
<a href='http://www.mediakrytyka.info/tags/sotsialni-media' class='tag-link-151 tag-link-position-33' title='4 теми' style='font-size: 10.4137931034pt;'>соціальні медіа</a>
<a href='http://www.mediakrytyka.info/tags/sotsialni-merezhi' class='tag-link-147 tag-link-position-34' title='9 тем' style='font-size: 17.6551724138pt;'>соціальні мережі</a>
<a href='http://www.mediakrytyka.info/tags/strakh' class='tag-link-25 tag-link-position-35' title='9 тем' style='font-size: 17.6551724138pt;'>страх</a>
<a href='http://www.mediakrytyka.info/tags/tok-shou' class='tag-link-105 tag-link-position-36' title='6 тем' style='font-size: 14.0344827586pt;'>ток-шоу</a>
<a href='http://www.mediakrytyka.info/tags/tryvoha' class='tag-link-26 tag-link-position-37' title='7 тем' style='font-size: 15.2413793103pt;'>тривога</a>
<a href='http://www.mediakrytyka.info/tags/falsyfikatsiya' class='tag-link-61 tag-link-position-38' title='4 теми' style='font-size: 10.4137931034pt;'>фальсифікація</a>
<a href='http://www.mediakrytyka.info/tags/filmy-zhakhu' class='tag-link-75 tag-link-position-39' title='4 теми' style='font-size: 10.4137931034pt;'>фільми жаху</a>
<a href='http://www.mediakrytyka.info/tags/shou' class='tag-link-111 tag-link-position-40' title='10 тем' style='font-size: 18.6206896552pt;'>шоу</a>
<a href='http://www.mediakrytyka.info/tags/yevrointehratsiya' class='tag-link-110 tag-link-position-41' title='4 теми' style='font-size: 10.4137931034pt;'>євроінтеграція</a>
<a href='http://www.mediakrytyka.info/tags/internet' class='tag-link-13 tag-link-position-42' title='5 тем' style='font-size: 12.3448275862pt;'>інтернет</a>
<a href='http://www.mediakrytyka.info/tags/internet-zmi' class='tag-link-96 tag-link-position-43' title='6 тем' style='font-size: 14.0344827586pt;'>інтернет-змі</a>
<a href='http://www.mediakrytyka.info/tags/internet-vydannya' class='tag-link-27 tag-link-position-44' title='6 тем' style='font-size: 14.0344827586pt;'>інтернет-видання</a>
<a href='http://www.mediakrytyka.info/tags/internet-zhurnalistyka' class='tag-link-112 tag-link-position-45' title='5 тем' style='font-size: 12.3448275862pt;'>інтернет-журналістика</a>						</center>
					</li>
							
			<li class="widget_archives"><h2>Цікаві ресурси</h2>
				<center>
					<noindex>
					<a href="http://www.euromedialiteracy.eu/" rel="nofollow"><img src="http://www.mediakrytyka.info/wp-content/themes/mediakrytyka.info/content/euromedialiteracy_eu.jpg" alt="" border="0" /></a>
					</noindex>
				</center>
			</li>			
								
			<li class="widget_archives"><h2>Архів</h2>
				<ul>
					<li><a href='http://www.mediakrytyka.info/2018'>2018</a></li>
	<li><a href='http://www.mediakrytyka.info/2017'>2017</a></li>
	<li><a href='http://www.mediakrytyka.info/2016'>2016</a></li>
	<li><a href='http://www.mediakrytyka.info/2015'>2015</a></li>
	<li><a href='http://www.mediakrytyka.info/2014'>2014</a></li>
	<li><a href='http://www.mediakrytyka.info/2013'>2013</a></li>
	<li><a href='http://www.mediakrytyka.info/2012'>2012</a></li>
	<li><a href='http://www.mediakrytyka.info/2011'>2011</a></li>
	<li><a href='http://www.mediakrytyka.info/2010'>2010</a></li>
	<li><a href='http://www.mediakrytyka.info/2009'>2009</a></li>
	<li><a href='http://www.mediakrytyka.info/2008'>2008</a></li>
				</ul>
			</li>


							

		        </ul>
	</div>





            </div
        </div>
    </div>

</div>

<div id="footer">
	<div id="footer_title">
        <h1>
            <a href="http://www.mediakrytyka.info">Медіакритика</a><span class="description">Змінимо медіа на краще</span>
        </h1>
    </div>
	<div id="footer_text">
    	<p><b>&copy; <a href="http://www.mediakrytyka.info">Медіакритика</a></b></p>
    	<p>Використання матерiалiв <a href="http://www.mediakrytyka.info">МедіаКритики</a> дозволяється за умови посилання <br> (для iнтернет-видань - гiперпосилання) на <a href="http://www.mediakrytyka.info">http://www.mediakrytyka.info</a></p>
    </div>

</div>


		<script type='text/javascript' src='http://www.mediakrytyka.info/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.mediakrytyka.info/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<div style="text-indent: -100%; overflow: hidden;">            
<!--check code-->            
</div>


</div>
</div>

</body>
</html>
